wxpython2.5.3 with python2.3

Kwan Hong Lee kwan at media.mit.edu
Mon Mar 7 20:23:52 UTC 2005


Hi,

I have installed wxpython2.5.3 on the hoary, but because I have python 
2.3 and 2.4, wxpython got installed with python 2.4, but not with python 
2.3. 

Is there a way to get it installed with python2.3? 

Thank you.

-kwan




More information about the ubuntu-users mailing list