Pb javascript depuis MAJ firefox 1.5.0.8

Cedric Janssens cedric.janssens at ubuntu-be.org
Ven 24 Nov 07:33:47 GMT 2006


Attention, il ne me semble pas que Firefox 2.0 soit sorti en officiel
sous Dapper...
Donc cela me semble fort plausible que ce soit la 1.5.0.8

Elle est installable, bien sur, la 2.0 mais pas en dépôt Canonical.


cEd

2006/11/24, Eric Guyot <eric.guyot37 at free.fr>:
> Serge Sartor a écrit :
> > Bonjour,
> >
> > Etant sous ubuntu Dapper, je travaille sur un site en local (joomla).
> > Depuis la dernière mise à jour de firefox (1.5.0.8), j'ai des problèmes
> > avec javascript et n'arrive plus à administrer le site.
> > J'arrive à me logger en super administrator mais plus moyen de changer
> > quoi que ce soit.
> > Par contre, le frontend fonctionne correctement.
> > Si quelqu'un a renvcontré ce problème où si vous avez une idée
> > quelconque, je suis preneur.
>
> euh...la derniere version de Firefox est la 2.0 il me semble...
> J'avais eu à l'époque, un problème entre Firefox 1.5 et Wordpress, et en
> fait le bleme venait de l'extension TabMixPlus, qui en était la
> cause...si jamais ça peut t'aider...
>
> --
> @+
>
> ERIC
> Registered Linux user #348774
> http://ericzworkz.free.fr/wordpress
>
>
> " Il faut garder de bonnes relations avec les Gréciens."
> President G.W.Bush
> —The Economist, 12 juin 1999
>
> --
> ubuntu-fr mailing list
> ubuntu-fr at lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr




Plus d'informations sur la liste de diffusion ubuntu-fr