[U-co] Borrar configuración de PPPoE

73m876n9t ingeniero.rembrandt en gmail.com
Jue Sep 4 03:56:39 BST 2008


si lo dejas en modo intnerante no va reconocer la conf que le hiciste cuando
inicies el pc

El 3 de septiembre de 2008 21:27, Luis Carlos <lctovar en gmail.com> escribió:

> nuevamente gracias 73m876n9t, funciona de maravilla :D, ahora solo una
> pregunta por pura curiosidad no más, disculpa mi "fregadera", como se podria
> poner como estaba anteriormente q reconocia las redes inhalambricas estando
> en modo itinerante?
>
> Gracias por toda tu colaboracion que me ha sido de mucha utilidad, y una
> vez mas, la preguntica es solo por curiosidad.
>
> El 3 de septiembre de 2008 21:20, 73m876n9t <ingeniero.rembrandt en gmail.com
> > escribió:
>
> una forma facil es en sistema -> administracion red, buscas el adaptador
>> inalambrico y ahi aparecen las redes disponibles, coloca el tipo de clave y
>> ah ya queda guardado por default
>>
>> El 3 de septiembre de 2008 21:16, Luis Carlos <lctovar en gmail.com>escribió:
>>
>> Gracias 73m876n9t, hice eso y ahora si me reconoce el inalambrico, ahora
>>> tengo un pequeño problemita que no se como resolver, cuando le doy a
>>> conectar a la red inalambrica se abre el anillo predeterminado de claves y
>>> me pide la contraseña, hasta ahi no hay problema, la introduzco y sigue el
>>> proceso, el incoveniente es que no se conecta y nunca aparece el cuadro de
>>> dialogo pidiendome la clave del access point para darme red. Como soluciono
>>> esto? Gracias
>>>
>>>
>>> 2008/9/3 73m876n9t <ingeniero.rembrandt en gmail.com>
>>>
>>>> Tienes que borrar el archivo /etc/ppp/peers/dsl-provider , borra la
>>>> configuracion que tiene adentro  y el archivo pap-secrets , ademas para que
>>>> no quede conectando tiene que borrar las lineas correspondientes a ppp en
>>>> /etc/network/interfaces
>>>>
>>>> saludos
>>>>
>>>>
>>>> 2008/9/3 Luis Carlos <lctovar en gmail.com>
>>>>
>>>>>  Alguien sabe como puedo borrar la configuración de PPPoE, no se que
>>>>> hice pero me sale un error al conectarme y no puedo reconfigurarlo de nuevo
>>>>> con el comando pppoeconf por lo que creo q lo mejor es borrar la cuenta
>>>>> PPPoE que actualmente esta en Ubuntu y volver a configurarla. Gracias por la
>>>>> colaboración.
>>>>>
>>>>> --
>>>>> Luis Carlos Tovar Suárez
>>>>> Administrador de Empresas
>>>>>
>>>>> --
>>>>> Ubuntu-co mailing list
>>>>> Ubuntu-co en lists.ubuntu.com
>>>>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
>>>>>
>>>>>
>>>>
>>>>
>>>> --
>>>> .---.
>>>> |ô_ô|
>>>> |\_/|
>>>> // \\
>>>> (| |)
>>>> /'\_ _/'\
>>>> \__) (__/
>>>>
>>>> rEm
>>>> Linux User #452293
>>>> Ubuntu User #17109
>>>> www.rem.homelinux.com
>>>>
>>>> --
>>>> Ubuntu-co mailing list
>>>> Ubuntu-co en lists.ubuntu.com
>>>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
>>>>
>>>>
>>>
>>>
>>> --
>>> Luis Carlos Tovar Suárez
>>> Administrador de Empresas
>>>
>>> --
>>> Ubuntu-co mailing list
>>> Ubuntu-co en lists.ubuntu.com
>>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
>>>
>>>
>>
>>
>> --
>> .---.
>> |ô_ô|
>> |\_/|
>> // \\
>> (| |)
>> /'\_ _/'\
>> \__) (__/
>>
>> rEm
>> Linux User #452293
>> Ubuntu User #17109
>> www.rem.homelinux.com
>>
>> --
>> Ubuntu-co mailing list
>> Ubuntu-co en lists.ubuntu.com
>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
>>
>>
>
>
> --
> Luis Carlos Tovar Suárez
> Administrador de Empresas
>
> --
> Ubuntu-co mailing list
> Ubuntu-co en lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
>
>


-- 
.---.
|ô_ô|
|\_/|
// \\
(| |)
/'\_ _/'\
\__) (__/

rEm
Linux User #452293
Ubuntu User #17109
www.rem.homelinux.com
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-co/attachments/20080903/8a130cb2/attachment.htm 


Más información sobre la lista de distribución Ubuntu-co