[U-co] problema curioso con kopete - kubuntu

mmejiav mauricio.mejia.v en gmail.com
Mar Jul 10 02:58:12 BST 2007


es una dlink
pero dudo bastante que sea cosa de la tarjeta... ya que acabo de instalar
pidgin y funciono... y la tarjeta me da link, navego sin problemas...

El día 9/07/07, Eduardo Restrepo <eduardo.restrepo en gmail.com> escribió:
>
> Que tarjeta es?
>  ke driver usas?
> Cual es la salida del /var/log/syslog
> y si haces un dmesg que sale?
>
> Si pones estos datos te podremos ayudar mas facilmente
>
>
> El día 9/07/07, mmejiav <mauricio.mejia.v en gmail.com> escribió:
> >
> > Hola compañeros, tengo un problema con kopete en kubuntu 7.04
> >
> > Cuando me conecto con la tarjeta de red integrada (red cableada)
> > funciona bien, pero cuando intento conectarme con la tarjeta inalámbrica no
> > se conecta... no me saca ningún mensaje de error ni nada.
> >
> > Lo mas extraño es que usando el mismo portátil y tarjeta inalámbrica en
> > el win2 funciona bien, así que creo que eso descartaría el router
> > inalámbrico....
> >
> > alguna idea o ayuda?
> >
> > gracias
> > --
> > Ubuntu-co mailing list
> > Ubuntu-co en lists.ubuntu.com
> > https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
> >
> >
>
>
> --
> ----------------------------------------
>    ---------------------------------
> Eduardo Restrepo Quiceno.
> Ingeniero de Sistemas U DE M.
> Usuario GNU/Linux.
> --
> Ubuntu-co mailing list
> Ubuntu-co en lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-co
>
>
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-co/attachments/20070709/31f8567d/attachment-0001.htm 


Más información sobre la lista de distribución Ubuntu-co