Problem finishing installation

Paul Kaplan pkaplan1 at comcast.net
Sat Feb 4 16:42:53 GMT 2006


The thought occurred to me.  Three trys, three failures.
The iso md5 was fine.  If there are any flaws in the CD they're below the 
level of visibility.
Paul
On Saturday 04 February 2006 09:54, Harry Vorstenbosch wrote:
> Paul, first of all I do not know what this message means, but could it be
> possible that the system did not read well from your installation CD? Have
> you given it another try?
>
> Harry,
>
> ----- Original Message -----
> From: "Paul Kaplan" <pkaplan1 at comcast.net>
> To: <ubuntu-users at lists.ubuntu.com>; <kubuntu-users at lists.ubuntu.com>
> Sent: Saturday, February 04, 2006 3:13 PM
> Subject: Problem finishing installation
>
> > I'm trying to install 5.1.  About 1/3 of the way into the base install I
>
> get
>
> > the following error message:
> > "The debootstrap program exited with an error (return value 1).
> > Check /target/var/log/bootstrap.log for details."
> >
> > The /target/var/log directory remains empty.
> >
> > Does anyone know what the error message means and why my install is
>
> aborting?
>
> > Paul
> >
> > --
> > kubuntu-users mailing list
> > kubuntu-users at lists.ubuntu.com
> > https://lists.ubuntu.com/mailman/listinfo/kubuntu-users
> >
> >
> > --
> > No virus found in this incoming message.
> > Checked by AVG Free Edition.
> > Version: 7.1.375 / Virus Database: 267.15.1/250 - Release Date: 3-2-2006



More information about the kubuntu-users mailing list