[Bug 34938] Won't install due to package conflict with libgtk2.0-0

Sebastien Bacher seb128 at ubuntu.com
Tue Mar 14 23:35:56 GMT 2006


Public bug report changed:
https://launchpad.net/malone/bugs/34938

Comment:
Thanks for your bug. Can you run "apt-cache policy libgtk2.0-0
libgtk2.0-dev" and copy that to a comment? It seems that you lack an
universe source



More information about the desktop-bugs mailing list