[Bug 34938] Won't install due to package conflict with libgtk2.0-0

Sebastien Bacher seb128 at ubuntu.com
Wed Mar 15 08:30:42 UTC 2006


Public bug report changed:
https://launchpad.net/malone/bugs/34938

Task: ubuntu gtk+2.0
         Status: Unconfirmed => Needs Info




More information about the desktop-bugs mailing list