[xubuntu-users] Libreoffice - spell check problems

Fred Roller fredroller66 at gmail.com
Sat May 31 15:59:13 UTC 2014


On 05/31/2014 11:43 AM, Ralf Mardorf wrote:
> [snip]
> The suggested dependencies of this package aren't available:
> "hunspell-dictionary-en-gb
>
[snip]

if the "gb" refers to Great Britain would the "hunspell-br - Breton 
language dictionary for hunspell" package work? Just curious.

sudo apt-cache search hunspell-dictionary

for the list.

-- 
- Fred

"Only those who can see the invisible
can accomplish the impossible." - Anonymous





More information about the xubuntu-users mailing list