[Bug 145548] Re: [UNMETDEPS] okular has unmet dependencies

David Masover ninja at slaphack.com
Sat Jan 26 07:03:16 UTC 2008

*** This bug is a duplicate of bug 131405 ***

Looks as though there is a version of libpoppler, for qt4, but it's not

Also looks like this needs kde4, so should probably be removed until
that's available in Kubuntu (or moved to the kde4 repository).

[UNMETDEPS] okular has unmet dependencies
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.

More information about the universe-bugs mailing list