[Bug 145573] Re: [UNMETDEPS] libapache-mod-cgi-debug has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Fri Sep 28 23:31:45 UTC 2007


Confirmed in Gutsy:
libapache-mod-cgi-debug (= 0.7-11.1): FAILED
The following constraints cannot be satisfied:
  libapache-mod-cgi-debug (= 0.7-11.1) depends on apache-common {NOT AVAILABLE}

** Changed in: libapache-mod-cgi-debug (Ubuntu)
       Status: New => Confirmed

** Bug watch added: Debian Bug tracker #429099
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=429099

** Also affects: libapache-mod-cgi-debug (Debian) via
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=429099
   Importance: Unknown
       Status: Unknown

-- 
[UNMETDEPS] libapache-mod-cgi-debug has unmet dependencies
https://bugs.launchpad.net/bugs/145573
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list