[Bug 102212] Re: [needs-packaging] metasploit

Alessandro Tanasi alessandro at tanasi.it
Sat Jul 14 12:02:25 UTC 2007

It's released under Metasploit Framework license. The OLD Metasploit 2.0 was GPL.
Your simply must, download, unpack, and read the copyright.

[needs-packaging] metasploit
You received this bug notification because you are a member of MOTU,
which is a bug assignee.

More information about the universe-bugs mailing list