Install flash 9

Soo-Hyun Choi s.choi at hackers.org.uk
Tue Aug 7 10:11:05 UTC 2007


Do NOT install Automatix as it turned out to be VERY unstable, moreover it
is not officially supported by Ubuntu.

Read this: http://mjg59.livejournal.com/77440.html

--
Soo-Hyun


On 7/17/07, Marcelino Luna <marce34 at gmail.com> wrote:
>
> Have you tried www.getautomatix.com? It's a little program designed for
> easy installation of the most common plugins and applications for Ubuntu
> and Debian.
>
> Cheers,
>     //.arce
>
> Allan Valeriano escribió:
> > I had already done it before, but had no success. =(
> > I wonder what am I doing wrong.
> > Any other idea?
>
> --
> ubuntu-users mailing list
> ubuntu-users at lists.ubuntu.com
> Modify settings or unsubscribe at:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/ubuntu-users/attachments/20070807/f500dd28/attachment.html>


More information about the ubuntu-users mailing list