In working on installing Cab Extract, Install Problem

Lionel lionelv at
Thu Nov 10 02:39:28 UTC 2005

Wade Smart wrote:
> 11092005 1940 GMT-5
> I was going to install gcc but I see that I already have gcc-4.0-base 
> installed. Dont I have the compiler?

I'm guessing here, but you could perhaps modify configure to look for 
gcc-4.0. Otherwise install the gcc compiler. If you have a look in 
synaptic you will see there is gcc, gcc-4.0 and a couple of others, 
install gcc and you problem should be solved.


More information about the ubuntu-users mailing list