Status of python-kde3

Hervé Cauwelier herve.cauwelier at nospam.free.fr
Fri Mar 25 17:37:29 UTC 2005


Hi,

John Ruschmeyer a écrit :
> Unfortunately, the python-kde3 package won't install as it appears to
> still rely on python 2.3.

The MOTU team is addressing this issue. I have transitionned other 
python/kde packages and I may be soon able to transition it too. Stay tuned!

-- 
Hervé Cauwelier
http://www.oursours.net/





More information about the ubuntu-users mailing list