Onderwerp : re open universiteit

Auteur : Jan Claeys
E-mail : ubuntu op janc.be
Datum : Di Feb 26 01:06:19 GMT 2008


Op vrijdag 22-02-2008 om 11:21 uur [tijdzone +0100], schreef Jaap
Woldringh:
> Het enige wat ik mij hierbij nog afvraag is of de mediaplayers in
> Linux die van Windows versie 7.0 of hoger kunnen vervangen, Ún hoe
> nodig die player eigenlijk wel is...

Als er geen DRM gebruikt wordt moeten die Windows Media 7 dingen werken
onder Ubuntu.

-- 
Jan Claeys