[Bug 601561] Re: package firefox 3.6.8~hg20100701r34421 nobinonly-0ubuntu1~umd1~lucid failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 2

Alessandro Isaia a.isaia at libero.it
Sun Jul 4 09:46:24 UTC 2010


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/51363823/Dependencies.txt

** Attachment added: "Df.txt"
   http://launchpadlibrarian.net/51363824/Df.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/51363825/Dmesg.txt

** Attachment added: "DpkgTerminalLog.txt"
   http://launchpadlibrarian.net/51363826/DpkgTerminalLog.txt

-- 
package firefox 3.6.8~hg20100701r34421 nobinonly-0ubuntu1~umd1~lucid failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 2
https://bugs.launchpad.net/bugs/601561
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list