compiling gromacs 4.0.5-4 on ubuntu 9.10

René Pool r.pool at
Wed Oct 20 09:43:36 BST 2010

Dear madam/sir,

I was wondering how the gromacs 4.0.5-4 package for ubuntu 9.10 was 
built, i.e. what options were given as input for the configure script?

I have built the original 4.0.5-4 package (tarball), which gives a 
segfault in mdrun, whereas the downloaded prebuilt package runs correctly.

Kind regards,
René Pool
René Pool
IBIVU/Bioinformatics, Vrije Universiteit Amsterdam
De Boelelaan 1081a, 1081HV AMSTERDAM, the Netherlands
Room P120
E: r.pool at
T: +31 20 59 83714
F: +31 20 59 87653

More information about the Ubuntu-motu mailing list