[ubuntu-it] mate

supernova supernova.it a gmail.com
Sab 7 Lug 2012 10:11:31 UTC


> non riesco a far funzionare compiz che, non ridete, mi serve proprio per
un suo plugin
> per il resto  veloce, bello e stabile: in pratica  il caro vecchio
gnome2
quindi usi metacity? E usi i programmi di gnome 3 tipo banshee o altro?
> ho installato anche cinnamon, ma l'ho provato solo un paio di volte
>
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <https://lists.ubuntu.com/archives/ubuntu-it/attachments/20120707/86e79154/attachment.html>


Maggiori informazioni sulla lista ubuntu-it