[ubuntu-it] Aiuto per Envy

Andrea Rommel rommelandrea a gmail.com
Gio 4 Ott 2007 10:37:54 BST


ciao, anche io ho avuto il tuo stesso problema e diciamo che la cosa non Ŕ
troppo semplice da risolvere
la schermata, se Ŕ quella blu e grigia che penso io, ti dice che il sistema
non Ŕ riuscito a caricare il tuo serverx e quindi devi andare i modalitÓ
testo a mettertelo in ordine (cosa parecchio problematica).
nel mio specifico dovevo disinstallare i driver, fare ripartire la macchina
senza i driver.
come consiglio ti dico di usare i driver proprietari che fornisce ubuntu,
perchŔ almeno sei sicuro che non diano problemi

ciao
andrea

Il 04/10/07, arsciac a tin.it <arsciac a tin.it> ha scritto:
>
> Ho reinstallato ubuntu per ovviare all'inconveniente dei pacchetti redhat
> che mi impedivano di
> installare qualsiasi cosa.Adesso ho prelevato ed installato envy poi gli
> ho detto di installarmi i
> driver nvidia per la mia geforce 8800 gts.Ha fattoil tutto poi mi ha
> scrito che bisognava
> riavviare.Fatto esce una finestra dove mi dice che non Ŕ stato possibile
> adesso non ricordo
> cosa c'erano due opzioni si e no Qualsiasi scelta mi porta sulla finestra
> testo con appunto la
> richiesta di login e password tutto ok ma rimango su finestra testo come
> posso avere un'altra
> volta la finestra X?grazie ciao Arturo
>
> --
> ubuntu-it mailing list
> ubuntu-it a lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-it
> http://wiki.ubuntu-it.org/Listiquette
>
-------------- parte successiva --------------
Un allegato HTML Ŕ stato rimosso...
URL: https://lists.ubuntu.com/archives/ubuntu-it/attachments/20071004/3fee93c8/attachment.htm 


Maggiori informazioni sulla lista ubuntu-it