[ubuntu-it] edgy, aiglx e i915 (eugenio)

Rolando Bussoli rolando a xtechservices.it
Mer 11 Ott 2006 17:46:23 BST


Ragazzi  un bug conosciuto di Beryl con edgy,  successo anche a me
dovete tornare al vecchio kernel 2.6.17-10.28 ora avete il .29.

Oppure fate come me... Beryl  bello ma ci sono molte critiche, io sono
tornato Compiz che va bene.

Rolando




Maggiori informazioni sulla lista ubuntu-it