Automatix

Michel Leunen ml at leunen.com
Sam 27 Sep 10:00:25 BST 2008


Jean Michel Missègue-Delmas a écrit :

> Peut-on installer "automatix" sous Hardy svp? Sur le site Ubuntu il 
> semble que la dernière version soit pour Feisty.

Non, ça n'existe plus. Automatix était déconseillé par beaucoup à cause 
de sa gestion des paquets. Paquets Debian non recrées pour Ubuntu, 
problèmes de dépendances...Je ne me souviens plus de tous les défauts de 
ce truc.

Installe plutôt le paquet ubuntu-restricted-extras.

-- 
Michel Leunen
http://linux.leunen.com




Plus d'informations sur la liste de diffusion ubuntu-fr