probleme de mise à jour

Hanafi BENMESBAH kamil2004 at free.fr
Mar 28 Oct 18:11:57 GMT 2008


je n'arrive plus à installer ou desinstaller specter 1.42 

E: /var/cache/apt/archives/specter_1.4-2ubuntu0.1_i386.deb: le
sous-processus nouveau script pre-removal a retourné une erreur de
sortie d'état 1

-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20081028/5be9c5e2/attachment.htm 


Plus d'informations sur la liste de diffusion ubuntu-fr