installation ancienne version

Michel Andreu michelan at orange.fr
Lun 24 Nov 11:15:12 GMT 2008


popaul a écrit :
> Bonjour à tous,
>
> Décidément pas de bol je reviens encore pour mon install toujours pas
> possible de le réinstaller il se charge et arrivé presque au bout il
> s'arrette ou plante alors reformatage du disque et voila plus moyen
> mais pourquoi cela . Alors QUE J'AI FONCTIONN2 AU MOINS PLUS DE SIX
> MOIS AVEC UBUNTU 8.04 .
>
> J'ai pourtant assez de mémoire un disque de 80 go et une ram de 500mo
> cela devrais fonctionner cela pourrais venir de ma carte mère alors.
Tu veux dire une ram de 512 Mo, sans doute ; Ça me paraît insuffisant. 1
Go est déjà un minimum. Et ta partition "swap", combien fait t-elle ?
Andreu
> Et se prob viens depuis ma fauss manip pour avoir la 3d il ne la pas
> accepter et a du mettre ma carte or dusage enfin je ne sais
> plus..............................c'est une carte envidia forge ....
> Je ne sais plus quoi dire je vous demande encore de m'aider mais cela
> va etre dur merci pour tout vos conseils et aide j'en suis concien
> et à bientôt salutation paul
>
>
>
>
>     > Message du 21/11/08 17:07
>     > De : "Séb"
>     > A : "Thierry Andriamirado"
>     > Copie à : ubuntu-fr at lists.ubuntu.com, dp.paul at orange.fr
>     > Objet : Re: installation ancienne version
>     >
>     >
>     > Thierry Andriamirado wrote:
>     > > Le vendredi 21 novembre 2008 à 14:09 +0100, Patrick LASSERONT
>     a écrit :
>     > >
>     > >> je me demande si le problème ne viens pas du sources.list, est-ce
>     > >> encore
>     > >> possible d'accéder aux anciens paquets, n'auraient-ils pas été
>     > >> archivés?
>     > >> Je crois que c'est un chemin à creuser.
>     > >
>     > > tu as raison, faudrait que Popaul vérifie, on sait jamais. Cà
>     dépend
>     > > peut-être du serveur utilisé?
>     > >
>     > > Quoi qu'il en soit, sur mon serveur source je vois encore la
>     Feisty, cf.
>     > > à http://mg.archive.ubuntu.com/ubuntu/dists/
>     > >
>     > >
>     >
>     > Salut,
>     >
>     > Ubuntu 7.10 (Gutsy) est encore soutenue jusqu'en Avril 2009...
>     > Normalement Popaul devrait donc pouvoir télécharger ses paquets
>     quel que
>     > soit le serveur.
>     >
>     > En revanche, Feisty (Ubuntu 7.04) est effectivement arrivée en
>     "fin de
>     > vie" depuis le 19 Octobre dernier.
>     >
>     > Pour rappel, le calendrier des fins de soutiens est visible sur
>     le site
>     > de la doc:
>     > http://doc.ubuntu-fr.org/versions#historique_des_versions
>     >
>     >
>     > Séb
>     >
>     >
>






Plus d'informations sur la liste de diffusion ubuntu-fr