Art of Illusion :: Problème d'installation

Michel Leunen ml at leunen.com
Mer 24 Déc 23:25:03 GMT 2008


jacques wrote:
>
> $ java --version
> java version "1.5.0"

C'est plutôt:

$ java -version

Chez moi, la version de java est:

~$ java -version
java version "1.6.0_10

Quelle version d'Ubuntu utilises-tu? La version 1.5.0 est plutôt ancienne.

-- 
Michel Leunen
http://linux.leunen.com




Plus d'informations sur la liste de diffusion ubuntu-fr