Art of Illusion :: Problème d'installation

jacques jacques at lavignotte.org
Mer 24 Déc 23:34:20 UTC 2008


Bonjour Michel,

Michel Leunen a écrit :
> jacques wrote:
>> $ java --version
>> java version "1.5.0"
> 
> C'est plutôt:
> 
> $ java -version

Ca donne le même résultat,

> 
> Chez moi, la version de java est:
> 
> ~$ java -version
> java version "1.6.0_10

C'est bien, mais « Art of Illusion » requiert (selon leur site)

« It is written entirely in Java, and should be usable on any Java
Virtual Machine which is compatible with J2SE 1.4 or later. »



            Jacques





Plus d'informations sur la liste de diffusion ubuntu-fr