vmplayer

jacques jacques.laubignat at izi.re
Lun 1 Déc 03:42:11 GMT 2008


Bonjour,
ce message pour informer ceux qui utilise VMware player:
Apres la derniere mise a jour du noyaux de Hardy la semaine derniere
vmplayer necessite une recompile ,mais cela ne semble plus
compatible,avec gcc, vmware réclame gcc 4.2.3 alors que nous sommes en
4.2.4.Il faut telecharger Vmware player 2.5. et refaire l'install, mais
bonne nouvelle plus de messages à répondre yes ou no ...etc... la
procédure est maintenant entierement automatique,plus de patch et plus
d'install séparée des tools.

si cela peut etre utile !!

jacques depuis son ile lointaine!





Plus d'informations sur la liste de diffusion ubuntu-fr