Easy Ubuntu compatibilité

Raphaël 'SurcouF' Bordet surcouf at debianfr.net
Jeu 20 Oct 13:33:08 BST 2005


Le jeudi 20 octobre 2005 à 07:45 -0400, Tonamiben a écrit :
> Easy Ubuntu dans sa version actuel (version 2.3.1 pour ubuntu 5.10) 
> est-il retro-compatible à Ubuntu 5.04?

Non.
Les sources prévues par la 2.3 sont pour breezy et non plus pour hoary.
Pour hoary, il faut utiliser une version antérieure à la 2.3.

-- 
Raphaël 'SurcouF' Bordet
http://debianfr.net/ | surcouf at debianfr dot net







Plus d'informations sur la liste de diffusion ubuntu-fr