Re: Easy Ubuntu compatibilité

Jeremy Vies jeremy.vies at gmail.com
Jeu 20 Oct 12:56:23 BST 2005


Je crois pas...

"*Attention !*: Easy Ubuntu 2.3 est conçu pour Ubuntu *Breezy*, si vous êtes
encore sous Hoary utilisez Easy Ubuntu
2.2<http://placelibre.ath.cx/keyes/index.php/2005/09/18/40-easy-ubuntu-22beta-nouvelles-easy-ubuntu>(support
des codecs vidéos et de Java cassé avec la
2.2). Dans le cas contraire votre système sera automatiquement mis à jour
vers Breezy ..."

cf:
http://placelibre.ath.cx/keyes/index.php/2005/09/29/44-easy-ubuntu-23

Le 20/10/05, Tonamiben <tonamiben at yahoo.ca> a écrit :
>
> Easy Ubuntu dans sa version actuel (version 2.3.1 pour ubuntu 5.10)
> est-il retro-compatible à Ubuntu 5.04?
>
> Benoit
>
>
> --
> ubuntu-fr mailing list
> ubuntu-fr at lists.ubuntu.com
> http://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20051020/5ceb63d0/attachment.htm 


Plus d'informations sur la liste de diffusion ubuntu-fr