Lilypond for i386?

dawynn dlist at
Fri Dec 31 11:52:17 CST 2004

The bugs identified above have been updated to indicate that there was
an issue with fontforge.  Updating the dependencies on lilypond is
supposed to have fix this issue.  Lilypond should now require fontforge
>= 0.0.20041218.

Please update fontforge and try again.


More information about the ubuntu-devel mailing list