too complicated

Jan Claeys lists at janc.be
Mon Jan 26 01:20:43 UTC 2009


Op donderdag 08-01-2009 om 09:13 uur [tijdzone -0700], schreef Aaron
Toponce:
> (``-_-´´) -- BUGabundo wrote:
> > On Wednesday 07 January 2009 15:32:03 Alan Pope wrote:
> >> Although these days:-
> >>
> >> "Click this:- apt://cowsay"
> > 
> > Doesnt seem to work on my side, on Jaunty Firefox 3.1 and 3.0.
> 
> You need 'apturl' installed.

And you can install that by clicking apt://apturl ?  :-P


-- 
Jan Claeys





More information about the Ubuntu-devel-discuss mailing list