[U-co] Ya no conecta internet

Kathy Velandia Ricardo kvelandia en gmail.com
Sab Mar 21 16:59:39 GMT 2009


Con M$ funciona bien.

2009/3/20 Ingeniero Forigua <ingeniero.forigua en gmail.com>

> Conexion inalambrica, manda tu iwconfig, si es ethernet intenta ifconfig
> eth0 up
>
> igualmente envia tu lspci para mirar que el kernel reconoce tus interfaces
> de red.
>
> Si ha actualizado el kernel DKMS no recompila todos los modulos, por lo
> menos me ha sucedido con madwifi
>
> Encima de eso envia la info de tus dispositivos de red y activa la
> configuracion manual del dhcp y la automatica.
>
> Si no puede ser un daño en el chip, igualmante verifica con M$ o con otro
> live.
>
> El 20 de marzo de 2009 22:50, Kathy Velandia Ricardo
> <kvelandia en gmail.com>escribió:
>
> > el protocolo no era. debe ser el kernel
> > el protocolo no es por: 1. funcionaba antes
> > 2. de todas formas los probe todos
> > 3. se soluciono al cambiar de kernel
> >
> > 2009/3/20 Javier A Miranda R <javier.miranda en ubuntu-co.com>
> >
> > > Hola,
> > >
> > > Puede ser una tonteria mi comentario, pero no creo que pueden pasar dos
> > > cosas:
> > >
> > > - O tienes un lío con el Kernel
> > > - O estas utilizando el protocolo equivocado para el password (HEX,
> etc).
> > >
> > > Cordialmente,
> > >
> > > Javier A Miranda R | Cel.315-376.4018
> > > Linux User 480603 | Ubuntu User 24845
> > > https://wiki.ubuntu.com/Aghmed
> > >
> > > ***
> > > Para Stickers de System76:
> > > [https://wiki.ubuntu.com/ColombianTeam/UbuntuStickers]
> > > ***
> > >
> > >
> > >
> > > Kathy Velandia Ricardo escribió:
> > > > Hola a todos, estoy buscando ahora mismo mas informacion sobre mi
> > > problema,
> > > > pero recurro a ustedes de una por si acaso porque necesito internet
> lo
> > > antes
> > > > posible. Asi que si alguno me responde antes de que encuentre la
> > > respuesta
> > > > por mi misma seria buenisimo!
> > > >
> > > > El problema es que ya no conecta a internet. Me pide constantemente
> la
> > > clave
> > > > de la red de la casa, se la pongo y nada. Intente conectarme en la
> > > oficina y
> > > > sucedio lo mismo.
> > > > No se si tenga algo que ver con la ultima actualizacion o algo, el
> comp
> > > > aparentemente establece conexion con el router...pero despues se cae
> y
> > > > nuevamente me pide la clave.
> > > >
> > > > Tengo hardy
> > > >
> > >
> > > --
> > > Al escribir recuerde observar la etiqueta (normas) de esta lista:
> > > http://ur1.ca/0uf7
> > > Para cambiar su inscripción, vaya a "Cambio de opciones" en
> > > http://ur1.ca/0uf9
> > >
> >
> >
> >
> > --
> > Kathy Velandia Ricardo
> > --
> > Al escribir recuerde observar la etiqueta (normas) de esta lista:
> > http://ur1.ca/0uf7
> > Para cambiar su inscripción, vaya a "Cambio de opciones" en
> > http://ur1.ca/0uf9
> >
>
>
>
> --
> **********************************************************************
> **********************************************************************
>                            最もよいエンジニア
>                  コロンビアの地下のチーム (CUT)
>                          コロンビアの国民大学
>                                    ボゴタ
>                                 コロンビア
> **********************************************************************
> **********************************************************************
> ...Gratis lo recibisteis; dadlo gratis. (Mt 10, 8)
> Visita mi blog http://ingeniero-forigua.blogspot.com/
> --
> Al escribir recuerde observar la etiqueta (normas) de esta lista:
> http://ur1.ca/0uf7
> Para cambiar su inscripción, vaya a "Cambio de opciones" en
> http://ur1.ca/0uf9
>



-- 
Kathy Velandia Ricardo


Más información sobre la lista de distribución Ubuntu-co