[U-co] No me funciona internet en ubuntu...

RŌNIN correo.cuervo en gmail.com
Mar Dic 30 14:37:41 GMT 2008


Hola a tod en s:

El día 29 de diciembre de 2008 17:25, Jovan Monsalve escribió:

>
> ahora mi pregunta es?
>
> te sucede lo mismo?
> yo seguire investigando y si me pueden ayudar muchas gracias
>

No sé si es mi impresión o efectivamente aquí estamos confundiendo
peras con manzanas (en cuyo caso, las peras deberían ir en un mensaje
aparte del de las manzanas).

Tengo entendido que el caso de Irwin Manuel es que no puede acceder a
Internet desde Ubuntu (Lo que no me queda claro es: 1. No puede
navegar a pesar que la conexión física está bien o 2. No hay conexión
física y por lo tanto no puede acceder a ningún servicio de la
Internet).

El caso de Jovan es que a pesar que cuenta con acceso a Internet, no
cuenta con el ancho de banda que le prometiera su ISP.

A mi modo de ver, son dos temas distintos que requieren procedimientos
diferentes, por lo cual recomendaría a Jovan que abriera su petición
de ayuda en otro mensaje y nos enviara más información para poder
colaborarle mejor (por ejemplo, 1. El ping que hizo con resultado
fallido, ¿ lo hizo a la dirección IP del router o a la dirección IP
del gateway ?, 2. ¿ Cómo obtuvo esas direcciones IP ?.

Cordialmente,


Cuervo Linuxero
-- 
No recibo/envío información elaborados en/para M$-Word, M$-Excel,
M$-PowerPoint, M$-Outlook o formatos privativos similares. Le invito a
leer mis razones:
http://www.gnu.org/philosophy/no-word-attachments.es.html



Más información sobre la lista de distribución Ubuntu-co