[Bug 294171] Re: Please sync usbmount-0.0.16 from Debian (unstable)

Colin Watson cjwatson at canonical.com
Sun Nov 9 17:14:59 GMT 2008

Following https://wiki.ubuntu.com/SyncRequestProcess, please include:

 * A copy of the entries from debian/changelog corresponding to the changes relative to the current version in Ubuntu
 * a description of each of the Ubuntu changes (a bullet point list is fine, but copies of debian/changelog aren't)
 * a brief explanation of why each one may be dropped (e.g., it's been merged into Debian, is no longer appropriate, etc.)
 * an explicit confirmation that the Ubuntu changes should be overridden

** Changed in: usbmount (Ubuntu)
       Status: Confirmed => Incomplete

Please sync usbmount-0.0.16 from Debian (unstable)
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list