[Bug 294358] Please sync autodocksuite 4.0.1-4 (universe) from Debian unstable (main)

Colin Watson cjwatson at canonical.com
Sun Nov 9 17:17:09 GMT 2008


[Updating] autodocksuite (4.0.1-3ubuntu1 [Ubuntu] < 4.0.1-4 [Debian])
 * Trying to add autodocksuite...
  - <autodocksuite_4.0.1.orig.tar.gz: already in distro - downloading from librarian>
  - <autodocksuite_4.0.1-4.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <autodocksuite_4.0.1-4.dsc: downloading from http://ftp.debian.org/debian/>
I: autodocksuite [universe] -> autodock_4.0.1-3ubuntu1 [universe].
I: autodocksuite [universe] -> autogrid_4.0.1-3ubuntu1 [universe].


** Changed in: autodocksuite (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync autodocksuite 4.0.1-4 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/294358
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list