ipw3945 not connecting on bootup

Larry Hartman larryhartman50 at bellsouth.net
Sun Feb 25 14:16:41 GMT 2007


Trying to figure out who you are talking to here...me or the person who solved 
the issue...I'm so confused!

On Saturday 24 February 2007, Howard Coles Jr. wrote:
> On Saturday 24 February 2007 04:08:11 pm Luis E. Barrueco Gallardo wrote:
> > Larry Hartman escribió:
> > > This has a flare similar to the WACOM errors that xorg.conf puts out in
> > > Dapper and Edgy (fixed by remarking it out), wouldn't by chance be the
> > > same thing?
> > >
> > > On Saturday 24 February 2007, Luis E. Barrueco Gallardo wrote:
> > >> Hi all
> > >>
> > >> I have installed herd 4 of Kubuntu... and when I use adept to install
> > >> some programs.. it downloads the files correctely.. but...  when  it
> > >> is going to install them it gives an error saying:
> > >>
> > >> X Error: BadDevice, invalid or uninitialized input device 169
> > >>   Major opcode: 145
> > >>   Minor opcode: 3
> > >> Resource id: 0x0
> > >> Failed to open device
> > >> DESTROY create new reference to dead object `Qt:: VBoxLayout`<> line 9
> > >> during global destruction.
> > >>
> > >> Can anybody help me?
> > >>
> > >>
> > >> --
> > >> Saludos...
> > >> ___________________________________________
> >
> > Hi...
> >
> > I already solved the problem
> >
> > thanks for everything
>
> Well, do you you think maybe you could help me fix my Intel wireless
> problem?
>
> For future reference, its better to just start a new message than to reply
> to an existing message and change the subject.  The reason being that good
> email readers thread messages based on a thread id in the header, not the
> subject. Its just a way to keep "threads" or conversations separate, so as
> to keep confusion down.
>
> Thanks.
>
> --
> See Ya'
> Howard Coles Jr.
> John 3:16!





More information about the kubuntu-users mailing list