Installing Opera

Dawid Wróbel dawid at
Thu Feb 9 17:29:04 GMT 2006

On Thu, 9 Feb 2006 18:14:01 +0100 Hamster
<hamster at> wrote:

> install lesstif
Opera 9.0 won't need motif wrapper at all, it will come with own plugin
wrapper. You can try it now with Preview 2 version here:


More information about the kubuntu-users mailing list