[Bug 975365] Re: package banshee 2.4.0-1ubuntu3 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured

Chow Loong Jin hyperair at ubuntu.com
Fri Apr 13 01:23:38 UTC 2012


Please also provide the output of "apt-cache policy libtaglib1c2a."

** Changed in: taglib (Ubuntu)
       Status: Confirmed => Incomplete

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to taglib in Ubuntu.
https://bugs.launchpad.net/bugs/975365

Title:
  package banshee 2.4.0-1ubuntu3 failed to install/upgrade:
  ErrorMessage: dependency problems - leaving unconfigured

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/taglib/+bug/975365/+subscriptions



More information about the kubuntu-bugs mailing list