[Bug 722307] Re: python-guidata needs import from Debian

Scott Kitterman ubuntu at kitterman.com
Sun Feb 20 20:47:01 UTC 2011


Not a pyqt4 bug.

** Package changed: python-qt4 (Ubuntu) => ubuntu

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to python-qt4 in ubuntu.
https://bugs.launchpad.net/bugs/722307

Title:
  python-guidata needs import from Debian



More information about the kubuntu-bugs mailing list