[Bug 748484] Re: package libqt4-dbg 4:4.6.2-0ubuntu5.1 failed to install/upgrade: failed in buffer_write(fd) (10, ret=-1): backend dpkg-deb during `./usr/lib/debug/usr/bin/qhelpconverter'

giulio.sciarra giulio.sciarra at fastwebnet.it
Sat Apr 2 17:52:34 UTC 2011


-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in Ubuntu.
https://bugs.launchpad.net/bugs/748484

Title:
  package libqt4-dbg 4:4.6.2-0ubuntu5.1 failed to install/upgrade:
  failed in buffer_write(fd) (10, ret=-1): backend dpkg-deb during
  `./usr/lib/debug/usr/bin/qhelpconverter'



More information about the kubuntu-bugs mailing list