[Bug 194714] Re: [Hardy] ndiswrapper does not function with 2.6.24-8.

amicitas mir at amicitas.com
Tue Feb 26 19:35:33 UTC 2008


Update. I could not compile because I did not have the correct
dependencies.  With linux-headers and build-essentials I can compile and
install ok.

Linux now recognizes my wireless card and can see available networks.
It starts the process of connecting, however I am still unable to
connect.

-- 
[Hardy] ndiswrapper does not function with 2.6.24-8.
https://bugs.launchpad.net/bugs/194714
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to ndiswrapper in ubuntu.




More information about the kernel-bugs mailing list