[Bug 15279] hub3-0:1.0:connect-debounce failed port1 disabled

bugzilla-daemon at bugzilla.ubuntu.com bugzilla-daemon at bugzilla.ubuntu.com
Fri Dec 16 12:46:42 UTC 2005

Please do not reply to this email.  You can add comments at
Ubuntu | linux

------- Additional Comments From ben.collins at ubuntu.com  2005-12-16 12:46 UTC -------
(In reply to comment #3)
> I finally tried with a LIVE CD. I still have the same error as before BUT it can
> now follow the installation. After that I'm not able to have access to any USB
> port (don't know if it's because of the live CD version or of my problem).
> The error is also printed to the screen during the whole "boot period" between
> the other informations of services that are starting. I can observe the same
> thing while my system is shuting-down.  

Is this with flight 2? I noticed in the last comment you seemed to imply that
you tried an installation, but on that date there was no flight 2 cd available
(flight 2 is the first one with 2.6.15 kernel).

Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.

More information about the kernel-bugs mailing list