[Bug 15279] hub3-0:1.0:connect-debounce failed port1 disabled

bugzilla-daemon at bugzilla.ubuntu.com bugzilla-daemon at bugzilla.ubuntu.com
Thu Dec 15 18:24:06 UTC 2005

Please do not reply to this email.  You can add comments at
Ubuntu | linux

------- Additional Comments From jlahitte at gmail.com  2005-12-15 18:24 UTC -------
I finally tried with a LIVE CD. I still have the same error as before BUT it can
now follow the installation. After that I'm not able to have access to any USB
port (don't know if it's because of the live CD version or of my problem).

The error is also printed to the screen during the whole "boot period" between
the other informations of services that are starting. I can observe the same
thing while my system is shuting-down.  

(In reply to comment #1)
> If possible, please upgrade to Dapper's 2.6.15-7 kernel. If you do not want to
> upgrade to Dapper, then you can also wait for the Dapper Flight 2 CD's, which
> are due out within the next few days.
> Let me know if this bug still exists with this kernel.

Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.

More information about the kernel-bugs mailing list