[ubuntu/zesty-proposed] gst-plugins-bad1.0 1.10.3-1ubuntu2 (Accepted)

Mattia Rizzolo mapreri at ubuntu.com
Tue Jan 31 21:46:15 UTC 2017


gst-plugins-bad1.0 (1.10.3-1ubuntu2) zesty; urgency=medium

  * No-change rebuild against libx265-102.

Date: Tue, 31 Jan 2017 22:45:53 +0100
Changed-By: Mattia Rizzolo <mapreri at ubuntu.com>
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
https://launchpad.net/ubuntu/+source/gst-plugins-bad1.0/1.10.3-1ubuntu2
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 1.8
Date: Tue, 31 Jan 2017 22:45:53 +0100
Source: gst-plugins-bad1.0
Binary: gstreamer1.0-plugins-bad-doc gstreamer1.0-hybris gstreamer1.0-plugins-bad gstreamer1.0-plugins-bad-videoparsers gstreamer1.0-plugins-bad-faad gstreamer1.0-plugins-bad-dbg libgstreamer-plugins-bad1.0-0 libgstreamer-plugins-bad1.0-dev gir1.2-gst-plugins-bad-1.0
Architecture: source
Version: 1.10.3-1ubuntu2
Distribution: zesty
Urgency: medium
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
Changed-By: Mattia Rizzolo <mapreri at ubuntu.com>
Description:
 gir1.2-gst-plugins-bad-1.0 - GObject introspection data for the GStreamer libraries from the "
 gstreamer1.0-hybris - GStreamer plugins from hybris
 gstreamer1.0-plugins-bad - GStreamer plugins from the "bad" set
 gstreamer1.0-plugins-bad-dbg - GStreamer plugins from the "bad" set (debug symbols)
 gstreamer1.0-plugins-bad-doc - GStreamer documentation for plugins from the "bad" set
 gstreamer1.0-plugins-bad-faad - GStreamer faad plugin from the "bad" set
 gstreamer1.0-plugins-bad-videoparsers - GStreamer videoparsers plugin from the "bad" set
 libgstreamer-plugins-bad1.0-0 - GStreamer development files for libraries from the "bad" set
 libgstreamer-plugins-bad1.0-dev - GStreamer development files for libraries from the "bad" set
Changes:
 gst-plugins-bad1.0 (1.10.3-1ubuntu2) zesty; urgency=medium
 .
   * No-change rebuild against libx265-102.
Checksums-Sha1:
 1f90e66b0d5db0517e446505422c27fa0d6dbc2d 5441 gst-plugins-bad1.0_1.10.3-1ubuntu2.dsc
 cb26d1424ed09d541bac512b3b99dd8db73aa581 82056 gst-plugins-bad1.0_1.10.3-1ubuntu2.debian.tar.xz
Checksums-Sha256:
 af236a9f3fd88663f0cda3d06768aebb65decb87b46f11a9e978704f4ce238c1 5441 gst-plugins-bad1.0_1.10.3-1ubuntu2.dsc
 5c12b3f67a2652254ccd1ecc8342cbfeb4a4c7f929c5d9a7a38ab17c30e7e149 82056 gst-plugins-bad1.0_1.10.3-1ubuntu2.debian.tar.xz
Files:
 c4d7d157e52545f36502b3ef34df43f9 5441 libs extra gst-plugins-bad1.0_1.10.3-1ubuntu2.dsc
 e8823b9efb7b81ae20ddf0f090765c3d 82056 libs extra gst-plugins-bad1.0_1.10.3-1ubuntu2.debian.tar.xz
Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers at lists.alioth.debian.org>

-----BEGIN PGP SIGNATURE-----

iQIzBAEBCgAdFiEEi3hoeGwz5cZMTQpICBa54Yx2K60FAliRBZsACgkQCBa54Yx2
K625uhAAvUHhLw4b6J4nUKuFJSJVwINIlmeGQxPv/tBuyswcgambXiP9hRviHUH4
Jlarf0fkD+9XAqn2duqNfbZ9G5PdwwNqhFgSsENSHFbRLWQ68e/t2wVtmFDS+sFE
HDQCld5/XL6fMJW/TPUc8jIUXy2q86NFjX3FPG4Gx8wvkQDsTBLgzwLsnE2Py5hi
nclOmQW4AxVzFAE4WKbh0Scj8HClcLre8jcM1704Mzmlt0djcbxpdwDMhORPiHis
TojQWqRSjijCk5chkPkQPo8n9VlgNT0xxxpNVcgo6YbgTIJwvi3hPNGQVv3Ts69G
e7VKtDKhfV3paNLaap/UpMkE04KGk6tio6Z740N3z4TATFW6iUDPC2rDWjDmMr3+
R6JG40l8FYDy3/p74mgB+HGJora7p17Ymi8j26VP5ulaVQ/jVpV7/GY14PovgXZi
4bMDmThx2IXyqVWjMQFccWOoZoKJauvgxmlRPYPW/qIbX1Vt+XyDrPgx4SSG+NmU
2yqUgJ7h6NSh7tXV3BvR9JypWUaQaJ4cLDPfmPB+t3YMX/bTUeLKC77WJHQ8FaHy
cjCJogAd9ZjIHZ1PLWJMdNp0SBIDaXwLxURpyg9cGycv+UYVUbMXM7wBhg5srKC7
VaBwPr3fryoerb+vxTETM9nzQhp+Sy5Tgjds1DCQ3laouA5t1sA=
=nCMQ
-----END PGP SIGNATURE-----


More information about the Zesty-changes mailing list