[ubuntu/zesty-proposed] piwi 0.8+20041206-4 (Accepted)

Logan Rosen loganrosen at gmail.com
Fri Jan 20 05:58:54 UTC 2017


piwi (0.8+20041206-4) unstable; urgency=medium

  * QA upload.
  * Set Maintainer to Debian QA Group.  (See #838922)
  * Switch to debhelper compat level 10.  (Closes: #817619, #395624)
  * Switch to source format 3.0 (quilt).
  * Depend on default-mysql-client | virtual-mysql-client.
    (Closes: #848448, #732903)
  * Fix typos.  (Closes: #675382)
  * Update debian/copyright to copyright-format 1.0.

Date: 2017-01-12 04:20:24.098729+00:00
Signed-By: Logan Rosen <loganrosen at gmail.com>
https://launchpad.net/ubuntu/+source/piwi/0.8+20041206-4
-------------- next part --------------
Sorry, changesfile not available.


More information about the Zesty-changes mailing list