[ubuntu/zesty-proposed] presage 0.9.1-2.1ubuntu4 (Accepted)

Ken VanDine ken.vandine at canonical.com
Wed Jan 4 15:20:32 UTC 2017


presage (0.9.1-2.1ubuntu4) zesty; urgency=medium

  * debian/patches/add_presage_config_environment_variable.patch:
    - Replace use_presage_prefix_path_in_default_profile.patch with a new patch
      making sure all works in snap environments

Date: 2016-12-08 09:55:20.511580+00:00
Changed-By: Łukasz Zemczak <lukasz.zemczak at canonical.com>
Signed-By: Ubuntu Archive Robot <cjwatson+ubuntu-archive-robot at chiark.greenend.org.uk>
https://launchpad.net/ubuntu/+source/presage/0.9.1-2.1ubuntu4
-------------- next part --------------
Sorry, changesfile not available.


More information about the Zesty-changes mailing list