[ubuntu/zesty-proposed] libmoops-perl 0.034-1 (Accepted)

Andy Whitcroft apw at canonical.com
Wed Oct 26 12:42:12 UTC 2016


libmoops-perl (0.034-1) unstable; urgency=low

  * Initial packaging release.
    Closes: bug#779087.

Date: 2015-03-06 22:14:49.707169+00:00
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/libmoops-perl/0.034-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Zesty-changes mailing list