[ubuntu/yakkety-proposed] dpdk 16.07.2-0ubuntu0.16.10.2 (Accepted)

ChristianEhrhardt christian.ehrhardt at canonical.com
Tue May 9 13:47:23 UTC 2017


dpdk (16.07.2-0ubuntu0.16.10.2) yakkety; urgency=medium

  [ Luca Boccassi ]
  * Fix DKMS build to use the requested kernel version rather than the running
    one. (LP: #1687492)

Date: 2017-05-02 07:07:14.063650+00:00
Changed-By: ChristianEhrhardt <christian.ehrhardt at canonical.com>
Signed-By: Ubuntu Archive Robot <cjwatson+ubuntu-archive-robot at chiark.greenend.org.uk>
https://launchpad.net/ubuntu/+source/dpdk/16.07.2-0ubuntu0.16.10.2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Yakkety-changes mailing list