[ubuntu/yakkety-security] linux-raspi2 4.8.0-1040.44 (Accepted)

Andy Whitcroft apw at canonical.com
Mon Jun 19 18:09:57 UTC 2017


linux-raspi2 (4.8.0-1040.44) yakkety; urgency=low

  [ Ubuntu: 4.8.0-56.61 ]

  * CVE-2017-1000364
    - mm: enlarge stack guard gap
    - mm: do not collapse stack gap into THP

Date: 2017-06-14 09:39:14.139181+00:00
Changed-By: Stefan Bader <stefan.bader at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-raspi2/4.8.0-1040.44
-------------- next part --------------
Sorry, changesfile not available.


More information about the Yakkety-changes mailing list