[ubuntu/yakkety-updates] qemu 1:2.6.1+dfsg-0ubuntu5.2 (Accepted)

Brian Murray brian at ubuntu.com
Thu Jan 19 16:04:10 UTC 2017


qemu (1:2.6.1+dfsg-0ubuntu5.2) yakkety; urgency=medium

  [ Rafael David Tinoco ]
  * Fixed wrong migration blocker when vhost is used (LP: #1626972)
    - d/p/vhost_migration-blocker-only-if-shared-log-is-used.patch

Date: 2016-11-23 15:44:15.717474+00:00
Changed-By: ChristianEhrhardt <christian.ehrhardt at canonical.com>
Signed-By: Brian Murray <brian at ubuntu.com>
https://launchpad.net/ubuntu/+source/qemu/1:2.6.1+dfsg-0ubuntu5.2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Yakkety-changes mailing list