[ubuntu/partner/yakkety] adobe-flashplugin 1:20170110.1-0ubuntu0.16.10.1 (Accepted)

Jamie Strandboge jamie at ubuntu.com
Tue Jan 10 15:52:22 UTC 2017


adobe-flashplugin (1:20170110.1-0ubuntu0.16.10.1) yakkety; urgency=medium

  * New upstream releases
    - NPAPI: 24.0.0.194
    - PPAPI: 24.0.0.194

adobe-flashplugin (1:20161213.1-0ubuntu1) zesty; urgency=medium

  * New upstream releases
    - NPAPI: 24.0.0.186
    - PPAPI: 24.0.0.186

Date: 2017-01-10 14:32:10.948976+00:00
Changed-By: Chris Coulson <chrisccoulson at ubuntu.com>
Signed-By: Jamie Strandboge <jamie at ubuntu.com>
https://launchpad.net/ubuntu/+source/adobe-flashplugin/1:20170110.1-0ubuntu0.16.10.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Yakkety-changes mailing list